How to install libqt5scintilla2-designer on Debian 9 (Stretch)