How to install libqt5quicktest5 on Debian 9 (Stretch)