How to remove libqt5positioning5 from Debian 9 (Stretch)