How to remove libqt5positioning5-plugins from Debian 9 (Stretch)