How to remove libqt5opengl5 from Debian 9 (Stretch)