How to remove libqt5opengl5-dev from Debian 9 (Stretch)