How to remove libqt5location5-plugins from Debian 9 (Stretch)