How to remove libqt5libqgtk2 from Debian 9 (Stretch)