How to remove libqt5gstreamer-1.0-0 from Debian 9 (Stretch)