How to remove libqt5glib-2.0-0 from Debian 9 (Stretch)