How to install libqt5designer5 on Debian 9 (Stretch)