How to remove libqt5declarative5 from Debian 9 (Stretch)