How to install libqt5declarative5 on Debian 9 (Stretch)