How to install libqt4pas5 on Debian 9 (Stretch)