How to install libqt4pas-dev on Debian 9 (Stretch)