How to remove libqt4-xmlpatterns from Debian 9 (Stretch)