How to remove libqt4-svg from Debian 9 (Stretch)