How to install libqt4-svg on Debian 9 (Stretch)