How to install libqt4-sql-sqlite on Debian 9 (Stretch)