How to remove libqt4-sql-psql from Debian 9 (Stretch)