How to remove libqt4-sql-ibase from Debian 9 (Stretch)