How to remove libqt4-scripttools from Debian 9 (Stretch)