How to install libqt4-scripttools on Debian 9 (Stretch)