How to remove libqt4-script from Debian 9 (Stretch)