How to remove libqt4-script-dbg from Debian 9 (Stretch)