How to install libqt4-script-dbg on Debian 9 (Stretch)