How to install libqt4-script on Debian 9 (Stretch)