How to install libqt4-qt3support-dbg on Debian 9 (Stretch)