How to install libqt4-qt3support on Debian 9 (Stretch)