How to remove libqt4-opengl-dev from Debian 9 (Stretch)