How to install libqt4-opengl on Debian 9 (Stretch)