How to remove libqt4-dev from Debian 9 (Stretch)