How to install libqt4-dev on Debian 9 (Stretch)