How to install libqt4-designer-dbg on Debian 9 (Stretch)