How to install libqt4-declarative on Debian 9 (Stretch)