How to remove libqt4-dbg from Debian 9 (Stretch)