How to remove libqsopt-ex2 from Debian 9 (Stretch)