How to install libqsopt-ex2 on Debian 9 (Stretch)