How to install libqsopt-ex-dev on Debian 9 (Stretch)