How to install libqsastime-dev on Debian 9 (Stretch)