How to install libqqwing2v5 on Debian 9 (Stretch)