How to install libqpx0 on Debian 9 (Stretch)