How to remove libqpol-dev from Debian 9 (Stretch)