How to install libqmi-proxy on Debian 9 (Stretch)