How to remove libqmi-glib5 from Debian 9 (Stretch)