How to install libqmi-glib-doc on Debian 9 (Stretch)