How to install libqjson-dev on Debian 9 (Stretch)