How to install libqimageblitz-dbg on Debian 9 (Stretch)