How to install libqhull-dev on Debian 9 (Stretch)