How to remove libqgsttools-p1 from Debian 9 (Stretch)